Forum

This content is now out of date.

Visit Our Community

Stored Procedure not available to select

When I create a new view the Stored Procedure option is not displayed in the Author view drop down list. What do I need to do to get this as an option?
Hi Marnie,

I'm hoping this is because you don't have the role enabled under your role settings. Please see the screenshot below.



Forum image


Can you double check this and let us know if this was the issue?

Thank you,

Kyle

Thanks for trying Yellowfin

Please complete the form below to request your copy of Yellowfin today.